Dziwny jest ten świat ....a jeszcze dziwniejsze te forum Wink

Wątek zamknięty 
 Brak majla aktywacyjnego
Autor Wiadomość
17-03-2012, 15:47, (Ten post był ostatnio modyfikowany: 17-03-2012, 15:47 przez rbl. Powód: Aktualizacja wersji )
Post: #1
Zasłużeni seniorzy
Tłumacz
Uploader
Offline


Wyróżnienia:

Brak majla aktywacyjnego
Jako, że ostatnimi czasy na forum pojawiło się dużo informacji o braku maili aktywacyjnych - nawet po kilku dniach od momentu rejestracji piszę co następuje:

W pierwszym rzędzie:

PROSZĘ, SPRAWDZIĆ FOLDER "SPAM" NA SWOIM SERWERZE POCZTOWYM
Za pomocą dostępu do konta pocztowego poprzez stronę WWW.

Jeśli niniejsza wiadomość wylądowała w Waszym spamie, należy dodać domenę forum (eomnia.net) do wyjątków lub wyłączyć ją ze spamu (akcja zależna od używanego serwera poczty).

Jeśli stwierdzisz ponad wszelką wątpliwość, że e-maile z powyższej domeny nie są przenoszone w Twojej poczcie do spamu niniejszy fakt zgłoś Administratorowi, Moderatorowi lub innej osobie funkcyjnej na Forum - czy to poprzez Prywatną Wiadomość (PW) czy też w czacie Forum (szałt).
                               

İmage
Znajdź wszystkie posty użytkownika
+
Wątek zamknięty 


[-]
Udostępniaj treści z tego wątku (Dostępne przyciski)
Facebook Twitter Google+ Wyślij maila

Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
   Nowe posty - i ich brak... kisiel96 3 1,445 01-10-2011, 19:22
Ostatni post: coyotexxx
  wersja mobilna - brak 1. postu nycko 1 1,118 31-05-2011, 15:18
Ostatni post: Admin
    Brak przycisków "+" i "-" Drafal 6 2,003 10-07-2010, 16:32
Ostatni post: Drafal


Wróć do góry